Thread Contributor: Wiciu72Suport wymiana
Dobra wszystko poskładałem, dalej to samo, myślisz, że otworzenie łożysk i nałożenie tam dodatkowego smaru coś pomoże?
Odpowiedz
Spróbuj sprawdzić czy tak samo się toczą jak je wyjmiesz.
Odpowiedz
No właśnie jak je wyjmę to jest cisza, gładko się toczą.
Odpowiedz
To zeszlifuj lekko wew. Czesc miski, zeby lozysko mialo wiecej luzu.Druciarsko ale juz innych pomyslow nie mam.
Odpowiedz
Generalnie, wystarczy że przyłożę nowe łożysko do ramy to jest ten sam dźwięk. Myślisz, że przy pierwszym wbijaniu mogło się uszkodzić?
Odpowiedz
Moim zdaniem te lozysko jest sprawne.Gorzej jakby w samych rekach strzelalo.Raz jak wbijalem USA to zdarzylo sie jakos dziwnie uderzyc w lozysko ale nie strzelalo.Smaruj co sie da i jak podczas jazdy bedzie cicho to zostaw.
Ps. Wbijales po zew pierscieniu?
Odpowiedz
Tak, po zewnętrznym generalnie to jutro spróbuję dobrać się ostrożnie do łożyska i zapodać tam trochę smaru bo rower stoi na pleckach już od ponad tygodnia, a jeździć się chcę tym bardziej, że pogoda coraz lepsza. Jutro pewnie to zrobię i dam znać co i jak.
Odpowiedz
Nasmarowałem łożyska, nadal to samo, ogólnie to patola pełną gębą, nierealne żeby to się działo.
Odpowiedz
Chyba najlepszym wyjściem będzie wybicie tych misek i kupienie większego supportu. Lub dalsza zabawa z tymi miskami, ale innymi łożyskami.
Ewentualnie przejdź się do rowerowego. Może tam coś poradzą na to w stanie jakim jest.
Odpowiedz
Hmmm, a myślisz, że jest szansa żeby to się nie wiem jakoś dotarło w czasie jazdy, myślę, że nowe łożyska strasznie ciasno wchodziły i potrzebują czasu żeby się ułożyć czy coś w tym stylu

Jeszcze jedno jest jakiś sposób, żeby te łożyska równomiernie docisnąć bo jak majtam rowerem na boki to słychać jakby tuleja dystansowa miała minimalny luz
Odpowiedz
Topic Options
Skocz do:




Użytkownicy przeglądający ten wątek: 3 gości